AnsweredAssumed Answered

CAU_LDD unsupported in upgrade from 10.6 to 10.6.4?

Question asked by Mike Mitchell on Feb 1, 2018
Latest reply on Feb 4, 2018 by ZhangJennie

Importing a project from 10.6, but it will not build on 10.6.4 because Processor Expert will not generate code for the crypto module. The CPU is MCF51QM128VHS. The help for the module shows fine, and the files appear to be installed.

But the processor expert window says that CAU_LDD  module is not supported in this version of Processor Expert. See attached.  How can this be fixed? 

Outcomes