Re: Error while building iMX6 Platform SDK 1.1

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

Re: Error while building iMX6 Platform SDK 1.1

Jump to solution
671 Views
zh_y
Contributor II

Hello Yuri,

I had the same problem. My operating system is ubuntu 16.04,my tool chain is arm-none-eabi-4.9.3,but report the same error. Could you please send me the source code and toolchain of SDK 1.1?

My email is 961349487@qq.com

Thank you

0 Kudos
Reply
1 Solution
632 Views
Yuri
NXP Employee
NXP Employee

Hello,

  I've sent You my comments.

Regards,

Yuri.

View solution in original post

0 Kudos
Reply
1 Reply
633 Views
Yuri
NXP Employee
NXP Employee

Hello,

  I've sent You my comments.

Regards,

Yuri.

0 Kudos
Reply