AnsweredAssumed Answered

LWIP: Latest version

Question asked by saad saeed on Jan 10, 2019
Latest reply on Jan 15, 2019 by Daniel Chen

Hello,

In the latest MCUexpressoSDK 2.5 the lwIP version used is 2.0.3. This version does not give support for DHCPv6 which is available in 2.1.0. What should I do this issue.

Kind Regards,

Saad. 

Outcomes