AnsweredAssumed Answered

fsl-image-qt5 can support  SABRE Lite ? how to config yocto bitbake?

Question asked by 景文 庄 on May 8, 2015
Latest reply on May 10, 2015 by igorpadykov

Freescale Yocto Project User's Guide, Rev. L3.14.28_1.0.0-ga,

MACHINE ??= 'imx6qsabrelite'

is not support?

howto do that?

Outcomes