AnsweredAssumed Answered

linux libmcc

Question asked by Nouchi on Jan 16, 2015
Latest reply on Jan 12, 2016 by Timesys Support

Hello,

 

Is there libmcc module V2.0 for linux to match with libmcc MQX 4.1.2 ?

 

Emmanuel

Outcomes