Ross Mcluckie

MQX Plug-in not compatible with DS-5.18

Discussion created by Ross Mcluckie Employee on May 1, 2014
Latest reply on Aug 19, 2014 by Ross Mcluckie

Hi all,

 

The recent DS-5.18 update included an update to the Eclipse version, this unfortunately has caused problems with the MQX plug-in.

 

The attached is an updated plug-in that is required if you wish to update to DS-5.18, details for installing are in section 2 of the Getting Started Guide.

 

Regards

Ross

Original Attachment has been moved to: MQX-support.zip

Attachments

Outcomes