Can't find libdeepview-rt-openvx in Yocto Hardknott Release

cancel
Showing results for 
Search instead for 
Did you mean: 

Can't find libdeepview-rt-openvx in Yocto Hardknott Release

514 Views
christhi
Contributor II

Hello guys,

I want to use the DeepViewRT API for my inference. Running the inference on the CPU (with libdeepview-rt) works fine. But I can't find the libdeepview-rt-openvx lib for running the inference on the NPU. Can somenone help?
Thanks

My Yocto Version: https://github.com/varigit/variscite-bsp-platform/releases/tag/hardknott-fsl-5.10.52_2.1.0-mx8mp-v1....

My Board: i.MX 8M Plus

 

Labels (1)
0 Kudos
0 Replies