ARMv8 v11.2.5 b170927 - Linux.zip Patch Update error

cancel
Showing results for 
Search instead for 
Did you mean: 

ARMv8 v11.2.5 b170927 - Linux.zip Patch Update error

237 Views
Contributor II

I am trying to install ARMv8 v11.2.5 b170927 patch on CodeWarrior IDE

Help->Install New Software->Add->Archive

But getting error, log file attached. Please suggest

pastedImage_1.png

0 Kudos
1 Reply

75 Views
NXP Employee
NXP Employee

Please use the latest available version for CW for ARMv8 which is available in CW4NET 2018.01 installer.

Adrian

0 Kudos