AnsweredAssumed Answered

14.04 is support for which version .bb file

Question asked by veeranjaneyulu g on Nov 12, 2015
Latest reply on Nov 23, 2015 by igorpadykov

HI every one,

Have a great day.

 

I have one doubt ubuntu version 12.04 support for imx-lib-3.10.17.bb .Like this what about 14.04 for which inx-lib.bb file will support.

 

Thanks

Outcomes