AnsweredAssumed Answered

compatibility issues for beans codewarrior classic and the version 10

Question asked by braulio chi salavarria on Sep 6, 2011
Latest reply on Sep 8, 2011 by Processor Expert

Hi, my problem is that compatibility issues in my program for the beans of LCD that appear in this site

http://www.freescale.com/webapp/sps/site/prod_summary.jsp?code=PROCESSOR-EXPERT&fpsp=1&tab=Design_Tools_Tab

 

that beans for example, user interface, ect. How can upgrade my firmware with this beans to v10 of codewarrior?? thanks, best regards

Outcomes