AnsweredAssumed Answered

How to install support for Subversion on 10.6.4 (latest CW)

Question asked by Michael Edwards on Dec 16, 2015
Latest reply on Dec 18, 2015 by Carlos_Mendoza

Guy's guy's guy's,

 

Looking to install support for Subversion in Codewarrior 10.6.4.  CVS appears to be installed and taking priority.  CVS is really on the way out.

The SVN provider installs but can't get the connector auto discovery to work. and therefore no connector.

 

Please advise.

 

Michael,

Outcomes