AnsweredAssumed Answered

Two version of MQX

Question asked by Daniel Chai on Jun 5, 2013
Latest reply on Jun 6, 2013 by Martin Kojtal

Hi,

I have two version of MQX 3.8 and 4.0 installed, and now I try to compile a demo code based on MQX4.0. But it gives me error.

Is it because that I installed two version of MQX?

 

Thanks.

Outcomes