AnsweredAssumed Answered

QoriQ SDK 2.0-1703 and ubuntu 16.04

Question asked by Siles on Oct 17, 2017
Latest reply on Oct 17, 2017 by Pavel Chubakov

Hi !

I've used QoriQ SDK 1.9 without issues on my ubuntu 16.04 desktop (I have to use this distrib for professional purpose).

I'm trying to update to SDK2.0 - 1703.

 

Are there know issues with this SDK and ubuntu 16.04.3 (64 bit distrib) ?

 

Best,

V.

Outcomes