AnsweredAssumed Answered

Issue with LTIB installation, zlib not installed

Question asked by chandra sekhar reddy lanki on Aug 2, 2016

Issue with LTIB installation.

 

I am using Ubuntu 14.04.4 , and while i am trying to install LTIB, i get the error zlib not installed. i have installed the zlibg1 and zlibg1-dev, moreover I have downloaded the source and did the make-install. But LTIB still shows me that, the dependency package zlib is not installed.

Outcomes