AnsweredAssumed Answered

Unable to install Linux  L3.14.52 on IMX6Q-SDB

Question asked by der3181 on Feb 29, 2016

Hi,

We are trying to setup IMX6Q-SDB with Linux L3.14.52_1.1.0-ga_images_MX6QDLSOLO using L3.14.52_1.1.0_ga-mfg-tools from Windows 7. We are trying to install it on to eMMC.  We are monitoring it in Hyperterminal. Progress stops at a point and the last message we receive is "random: nonblocking pool is initialized". We are quite new to this and any help on this is appreciated. I am attaching the terminal log, cfg, vbs and ucl2 files.

 

Thanks in advance.

DER

Original Attachment has been moved to: ucl2.xml.zip

Original Attachment has been moved to: mfgtool2-yocto-mx-sabresd-emmc-1.2g.vbs.zip

Original Attachment has been moved to: Install-Log.TXT.zip

Original Attachment has been moved to: cfg.ini.zip

Outcomes