AnsweredAssumed Answered

MQX 4.2 Project Wizard can't be installed

Question asked by Norberto Jiménez on Feb 26, 2016
Latest reply on Feb 29, 2016 by ZhangJennie


I have some problems to add MQX 4.2 to Codewarrior 10.6. I used the option Install new software, this said me that MQX patch were added successfully; however, when I wanted to create a new MQX 4.2 Project, it was not of my options in File/New. I have tried everything like as reinstalling  codewarrior, and it was the same result.

 

 

My Codewarrior is 10.6 Special Edition Offline.

 

ErrorMQX.png

Outcomes