AnsweredAssumed Answered

SDK for AP6210(WIFI+BT)  ANDROID 4.4 IMX6Q

Question asked by Brat Zhang on Feb 21, 2016
Latest reply on Feb 28, 2016 by Rita Wang

Dear Sir:

      请问我们有没有对AP6210的驱动包,或者SDK ,PATCH的支持?应用环境是Android4.4,imx6Q,谢谢。

Outcomes