AnsweredAssumed Answered

which library should I ise for 32-bit support in CW 10.6 for the MC9S08SH32 MCU ? Standard "ansis.lib" doesn't seem to provide support.

Question asked by Carol Trudel on Feb 16, 2016
Latest reply on Feb 17, 2016 by ZhangJennie

Which library should I ise for 32-bit support in CW 10.6 for the MC9S08SH32 MCU ? Standard "ansis.lib" doesn't seem to work.

Outcomes