AnsweredAssumed Answered

how to install libfslvpuwrap-1.0.58?

Question asked by Welmo Mazepas on Nov 6, 2015

Hello Everyone!
I need help with my Udoo Dual. I have the last version of the UDOOBuntu running on it, and now i'm trying to install the libfslvpuwrap, but it keeps showing the same problem
In the ./configure, in the libtool commands, it says:

rm: invalid option -- 'l'

Try 'rm ./-libtoolT' to remove the file '-libtoolT'
Try 'rm --help' for more information

 

And then i remove the file, but it keeps showing the same problem.
Anyone installed this package on Udoo? I'm becoming really desesperate

Outcomes