AnsweredAssumed Answered

I need MQX 3.7 ,but can not find anywhere to download it. Can someone copy one?

Question asked by keetle klf;skf on Mar 19, 2015
Latest reply on Mar 19, 2015 by keetle klf;skf

Infact ,I want to run TWR-K60N512 Demo.However, it need MQX3.7 as offical description .I had tried to compiled it with MQX4.1.1 but failed.So I want  a copy of MQX3.7 .

Outcomes