AnsweredAssumed Answered

wpa_supplicant.conf not found in /etc for ltib

Question asked by Bill Yang on Aug 20, 2013
Latest reply on Aug 28, 2013 by jimmychan

When I configure and build the rootfs using LTIB in IMX6Q platform, I enabled wpa_supplicant during configuration. however, the wpa_supplicant.conf file couldn't be found in rootfs. Without this file I cannot run wpa_supplicant for wlan0. Can any one help a little?

 

Thanks advance,

Outcomes