bduimstra bduimstra

Range check error

Discussion created by bduimstra bduimstra on Jun 20, 2006
Latest reply on Jan 9, 2008 by Rick Pratt
I am using Code Warrior with a 56F8323. I recently upgraded my Code Warrior IDE to V7.3 I then installed the two patches available for the Processor Expert Plug-in. Now whenever I try to load one of my existing projects or start a new project I get the "Range check error" message. Has anyone seen this before? Any ideas will be greatly appreciated.

Outcomes