AnsweredAssumed Answered

Audio framework security build ERROR about CST

Question asked by Sam Wu on Aug 22, 2019

Hi Community,

 

My BSP is imx-4.14.78-1.0.0_ga.

 

I meet build ERROR after apply the meta-audio-framework-security patch as below ERROR message:

How can I fix this error or which doc. can I reference? Thnak you.

 

Best Regards,
Sam

Outcomes