AnsweredAssumed Answered

Can't get imx-gpu-viv-1_6.2.4.p0.4-aarch32-r0 in Yocto 4.9.51_1.0.0_ga

Question asked by Apollo Chang on Apr 3, 2018
Latest reply on May 17, 2018 by Alexey Modyanov

Hi,

 

We try to build i.MX8M 4.9.51_1.0.0_ga  fsl-x11 version.

But imx-gpu-viv-1_6.2.4.p0.4-aarch32-r0 can't download.

Outcomes