AnsweredAssumed Answered

Code Warrior 8.8 on Ubuntu 8.04 does't work

Question asked by lucas tanure on May 21, 2008
Latest reply on Mar 19, 2013 by chandrakasan Ramesh
I try to open the code warrior on my ubuntu 8.04 and I get this :
lucas@lucas-desktop:/usr/local/Freescale/Code/CodeWarriorIDE$ ./cwide
[: 241: closing paren expected
gcc: 4.2.3
./cwide: 241: Bad substitution

Help??

Outcomes