AnsweredAssumed Answered

Reg: QT version not properly Installed

Question asked by Vishvapathi Karnan on Nov 21, 2013
Latest reply on Dec 10, 2013 by Vishvapathi Karnan

Hi,

I am working on QT with IMX Freescale processor and Linux OS. When i select the qmake file from /home/vishva/Desktop/L3.0.35_4.0.0_130424_source/yes/ltib/rpm/BUILD/qt-everywhere-opensource-src-4.6.0/bin
I am getting following warning for QT version in QT creator "QT version not properly Installed, please run make install”

 

Am i selecting the wrong qmake file??

Outcomes