Kompatibilität zu Bluetooth V4.1

cancel
Showing results for 
Search instead for 
Did you mean: 

Kompatibilität zu Bluetooth V4.1

224 Views
basti
Contributor I

Sind die QN9020: Ultra low power Bluetooth LE system-on-chip solution abwärtkompatibel zu Bluetooth V1 V2 V3 ?

Das heißt kann ich mit jedem beliebigen Gerät ansprechen oder muss der Partner mindestens Bluetooth V4.1 unterstützen?

0 Kudos
1 Reply

148 Views
mario_castaneda
NXP TechSupport
NXP TechSupport

Hi Sebastian,

In order for us to provide you a better assistance, please resubmit your inquiry in English.

Best Regards,

Mario

0 Kudos