mcuxpresso IDE unable to load one or ones SDK

取消
显示结果 
显示  仅  | 搜索替代 
您的意思是: 

mcuxpresso IDE unable to load one or ones SDK

688 次查看
1223767099
Contributor I

1068616920.jpg

0 项奖励
2 回复数

626 次查看
1223767099
Contributor I

I have deleted the SDK, but it doesn't work either.

0 项奖励

626 次查看
Alice_Yang
NXP TechSupport
NXP TechSupport

Hello,

Have you choose MCUXpresso IDE Toolchain when download SDK :

pastedImage_1.png

Also which version of MCUXpresso IDE you used ? Please use the latest one:

MCUXpresso IDE|Eclipse-based Integrated Development Environment (IDE) | NXP     


Have a great day,
TIC

-------------------------------------------------------------------------------
Note:
- If this post answers your question, please click the "Mark Correct" button. Thank you!

- We are following threads for 7 weeks after the last post, later replies are ignored
Please open a new thread and refer to the closed one, if you have a related question at a later point in time.
-------------------------------------------------------------------------------

0 项奖励