fsl-gst-plugin version

cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

fsl-gst-plugin version

721 Views
XXiao1z
Contributor III

which one should I use, 3.07 or 3.5.7? what's the difference?

Labels (5)
0 Kudos
2 Replies

578 Views
Rita_Wang
NXP TechSupport
NXP TechSupport

Hi XXiao,

Which BSP are you using ?

Best Regards

Dan

0 Kudos

578 Views
XXiao1z
Contributor III

I'm using 4.1.0 LTIB and is moving to Yocto, I saw 3.5.7 gstreamer code and wonder what it means comparing to 3.0.7.

0 Kudos