Terry Tirko

CodeWarrior V10 V7.2 and V6.2

Discussion created by Terry Tirko on Jan 6, 2011
Latest reply on Jan 7, 2011 by CrasyCat

I would like to use one IDE across three different ColdFire CPU MCF51CN, MCF5225, and MCF5441x. I can install and get V6.2 to work with the 51CN examples. I am having no luck using V10 to work with the 51CN. Is it possible to use CW V10 to work across all of these platform? If so what are some of the common mistakes folks make when trying to use V10 with a 51CN?

 

Thanks in advance for your reply

Outcomes