AnsweredAssumed Answered

what version of IAR ARM to be used for beekit 1.9.17?

Question asked by He Ping Chen on Nov 18, 2010
Latest reply on Nov 26, 2010 by He Ping Chen

I download beekit 1.9.17 from freesacle,

it can export project to IAR ARM, but what the version of IAR ARM should be used for this version of beekit 1.9.17?

3x!

Outcomes