AnsweredAssumed Answered

Default Response on JN5169

Question asked by Giau Nguyen on Jun 30, 2020
Latest reply on Jul 6, 2020 by Mario Ignacio Castaneda Lopez

Hi all,

I facing a problem: My coordinator not receive Default Response from any device when I send a command.
I defined:
/* Set this True to disable non error default responses from clusters */
#define ZCL_DISABLE_DEFAULT_RESPONSES (FALSE)
#define ZCL_DISABLE_APS_ACK (FALSE)

 

How can I resolve it?

Outcomes