AnsweredAssumed Answered

KMS_1.2

Question asked by Barry Kuban on Jun 29, 2020
Latest reply on Jul 3, 2020 by Barry Kuban

Is there any way that I can get the install package for KMS_1.2?  I am in the process of transitioning to the new SDK reference projects, but I'm not there yet, and I have an experiment this week that I need to run on KMS_1.2.  I had it installed on my old laptop which has crashed.

Outcomes