AnsweredAssumed Answered

Need for L5.1.1_2.0.0- ga_omxplayer_source

Question asked by Jimmy Li on Apr 8, 2020
Latest reply on Apr 8, 2020 by Jimmy Li

Hi,

     I need android_L5.1.1_2.0.0- ga_omxplayer_source.tar.gz, but can't find it.

     Can you help to provide it?

 

     Thanks.

Outcomes