AnsweredAssumed Answered

MQX_USE_IO_OLD

Question asked by arnogir on Jan 29, 2020
Latest reply on Jan 30, 2020 by soledad

Hello,

 

I'm facing some problem on the MFS.

I now update to the MQX 4.2.0.2 to hope to resolve these problem.

 

During this phase, I seen a parameters : MQX_USE_IO_OLD which is set to 1 into My config.h.

 

Is anybody can say to me what is exactly the impact of this option?

Outcomes