AnsweredAssumed Answered

Which Linux BSP version I should use?

Question asked by Johnson Pong on Mar 25, 2009
Latest reply on Apr 1, 2009 by Fabio Estevam

I have M9328MX1ADS/M9328MXLADS Ver 2.0 development board, but I don't know which Linux BSP version I should use? 0.3.6 or 0.3.8?

 

Thanks!

Outcomes