AnsweredAssumed Answered

Does MCUxpresso 11.01 not support the MK60DN512xxx10 configuration tool

Question asked by Terry Biberdorf on Dec 10, 2019
Latest reply on Dec 11, 2019 by Annette Kirkland

In attempting to update from MCUxpresso 10.3.1 to 11.0.1 I found that when I attempt to open my projects Config Tools

 

I receive the following error window:

 

this seems to work fine in MCUXpresso 10.3.1.

 

Here is a list of the installed SDKs:

 

What am I missing?

Outcomes