AnsweredAssumed Answered

Error with command: gdb --version Cannot run program "gdb": Launching failed

Question asked by 白 岩 on Oct 31, 2019
Latest reply on Oct 31, 2019 by Jiri Kral

Hi, 

     I am using S32 Design Studio compile Mpc5744P , but it always appear a problem(Error with command: gdb --version Cannot run program "gdb": Launching failed)。 I use the S32DS version is V2.1 , could you tell me how to solve it , Thank you !

 

Outcomes