AnsweredAssumed Answered

Kernel 4.1.15 support in AOSP 9.0

Question asked by Thanaraj Subramani on Sep 10, 2019
Latest reply on Sep 10, 2019 by gusarambula

Hi All,

 

As we want to use kernel 4.1.15 in AOSP 9.0. Is possible to use it in AOSP 9.0 ?

 

Please give a some technical tips, how we can use or why we can't use?

 

Thanks

 

Thanaraj.

Outcomes