AnsweredAssumed Answered

Does Yocto Project require python, python2, or python3 ?

Question asked by Amer Naseem on Aug 26, 2019
Latest reply on Aug 27, 2019 by Laurent Bardet

From Yocto Project Quick Build,   'Python 3.4.0 or greater'

Yocto Project Quick Build 

 

Which Python is it referring to?  python, python2, or python3 ?

Outcomes