AnsweredAssumed Answered

Launching failed

Question asked by Stanley Lui on Jul 16, 2019
Latest reply on Jul 23, 2019 by Alexis Andalon

I finished importing the SDK project 'lpc54018iotmodule_led_blinky' after installing the MCUExpresso IDE, built the project and then no matter running the Debug or Release version, I encountered the problem of:

 

Cannot run program

lpc54018iotmodule_led_blinky.axf: Launching failed

 

Do hope that someone can help me on the above.

 

Thanks

Attachments

Outcomes