AnsweredAssumed Answered

請問要如何在 LS1046ARDB 安裝  請問要如何在 LS1046ARDB 安裝   "Linux-tools-4.19.46-4.19.46"

Question asked by Andy Hsu on Jul 2, 2019
Latest reply on Jul 2, 2019 by Pavel Chubakov

請問要如何在 LS1046ARDB 安裝 

"Linux-tools-4.19.46-4.19.46"

安裝過程中報錯

 

root@MiWiFi-R1CM-srv:~# sudo apt-get install linux-tools-4.19.16-4.19.46
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Unable to locate package linux-tools-4.19.16-4.19.46
E: Couldn't find any package by glob 'linux-tools-4.19.16-4.19.46'
E: Couldn't find any package by regex 'linux-tools-4.19.16-4.19.46'

Outcomes