AnsweredAssumed Answered

where can download the imx.6q cross compiler which version is higher than 4.6.2?

Question asked by david Li on Apr 18, 2019
Latest reply on Apr 22, 2019 by Joan Xie

where can download the imx.6q cross compiler which version is higher than 4.6.2?

so,we can use the higher version cross compiler to support some features of c++11.

Outcomes