AnsweredAssumed Answered

Segger - Error while launching command: arm-none-eabi-gdb --version

Question asked by Adrian Muresan on Feb 27, 2019
Latest reply on Feb 28, 2019 by Adrian Muresan

I get this error when I'm using Segger

 

 

I selected the segger configuration

 

arm-none-eabi-gdb  

 

Why doesn't this work?

Outcomes