AnsweredAssumed Answered

imx8 vpu

Question asked by Martin Lin on Feb 27, 2019
Latest reply on Feb 28, 2019 by Julien Jayat

yocto : 4.9.88_2.0.0 not support mxc_v4l_vpu_test from 4.14.78 version, how can i change the imx_test version?

Outcomes