AnsweredAssumed Answered

MCUXpresso 10.3 and SDK 2.5.0 - Network library for MK64FN1M0xxx12

Question asked by Bony X on Jan 18, 2019
Latest reply on Jan 21, 2019 by Bony X

Hello,

the MCUXpresso 10.3 with SDK 2.5.0 is not supporting Network library (especially the LWIP)?

New Project... - > frdm64f

SS from MCUXpresso 10.2.1:

SS from MCUXpresso 10.3:

Outcomes