AnsweredAssumed Answered

L3.14.38 Patch for IMX6ULL

Question asked by 冈宇 李 on Dec 24, 2018
Latest reply on Jan 8, 2019 by Joan Xie

Hi,

 

Just now I use L3.14.38 for IMX6UltraLite, and I want to change CPU to IMX6ULL, but the only support version for IMX6ULL is L4.1.15.

 

I do not want to port every thing to L4.1.15.

 

Is there any patch for L3.14.38 to support IMX6ULL?

Outcomes