AnsweredAssumed Answered

Does Codewarrior 11.0 support MPC56xx controller?

Question asked by Girishkumar Vastrad on Dec 7, 2018
Latest reply on Dec 9, 2018 by ZhangJennie

Dear Support Team,

 

I have purchased Codewarrior 11.00 license and i don't see MPC56xx components where as Codewarrior 10.x has support for it? I am completely confused. 

is there any plugin i need to install to get MPC56xx Components in my compiler??

 

Thanks,

Girish

Outcomes