AnsweredAssumed Answered

imx6 L4.9.11 can work with gstreamer-0.10?

Question asked by xiao qiang on Nov 30, 2018
Latest reply on Dec 3, 2018 by xiao qiang

Hello guys,

 

Can I use imx6 L4.9.11 BSP with gstreamer-0.10? I checked this yocto L4.9.11, it use gstreamer-1.0, If I downgrade to gstreamer-0.10, will it work?

 

Thank you

 

Best Regards,

Xiao

Outcomes