AnsweredAssumed Answered

Code warrior 5.9.0

Question asked by srikanth ravada on Oct 8, 2018

Hai 

We are using the code warrior 5.9.0 version for the tower kit (TWR MPC5125 ). We installed successfully but when we are compiling we are getting the error as like this .

Error  : Unable to call the command line tool .Check your path environment variable.

if the error is due to the  wrong in installation procedure of the ide or the cygwin installation problem .and to install code warrior is necessary.

thank you 

Best regards

 Srikanth 

Outcomes